Powerful Outlook Add-ins

Service Support Forum for DS Development Add-ins and Utilities
It is currently Sat Oct 19, 2019 1:43 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Demo Not Working
PostPosted: Thu Aug 27, 2009 2:46 pm 
Offline

Joined: Thu Aug 27, 2009 2:34 pm
Posts: 7
Hi

I am just trying this software, I bought others from you and am very happy with them, however I cannot get this to work, it works once when I save my custom message, but then it does not store my custom reply, its just blank and so it does not flag for auto response, any ideas please?

Best Regards


Ian



Top
 Profile  
Reply with quote  
 Post subject: Re: Demo Not Working
PostPosted: Fri Aug 28, 2009 5:05 am 
Offline
Site Admin
User avatar

Joined: Thu Mar 25, 2004 1:52 pm
Posts: 669
Hi Ian,

If you create a follow up for a certain message, then you view the active follow ups list and try to edit the follow up, is the custom message area blank? What did you try to insert in the custom message area (text, images from local files, images from the web, etc)?

Also, it would help to know your exact Windows & Office Outlook versions.



Top
 Profile  
Reply with quote  
 Post subject: Re: Demo Not Working
PostPosted: Tue Sep 01, 2009 9:19 am 
Offline

Joined: Thu Aug 27, 2009 2:34 pm
Posts: 7
All OK now thanks, I biought the programme and now have a new error, new topic posted

Best Regards


Ian



Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group